Вопрос по теме "Техподдержка"

Юрий
День добрый. Пользуюсь вашими услугами, аппарат iphone 4 приложение не обновляется из за версии системы 7,2 для нового требуется 8.0. Я так понимаю вы оставили данный сегмент аппаратов без поддержки?!
  1. Ильшат
    Да скорее всего такие старые системы уже не поддерживаются! Но если в не обновленном приложении работают основные функции то и нормально же?

Написать сообщение

Ваш e-mail не будет опубликован. Обязательные поля помечены *